TriviTEST :: Tests de Informática :: Libros, hojas y celdas. Configuracion. Introduccion y edicion de datos. Formulas y funciones.

Hoy habéis hecho 117 TriviTEST

-

Indice de Tests

Bellas Artes
Tests.: 16

Ciencias Naturales
Tests.: 13

Cine
Tests.: 3

Deporte
Tests.: 3

Filosofía y Religión
Tests.: 7

Ciencia y Tecnología
Tests.: 7

Geografía
Tests.: 26

Historia
Tests.: 48

Lengua y Literatura
Tests.: 33

Matemáticas
Tests.: 38

Música
Tests.: 2

Actualidad
Tests.: 50

Informática
Tests.: 16

Psicotecnicos y Personalidad
Tests.: 9

Derecho
Tests.: 8

Sociedad
Tests.: 5

Cultura General
Tests.: 7



Test de Inteligencias Múltiples
(Howard Gardner)

Calcula tu C.I.
(Coeficiente Intelectual)

Nuestro Test ha sido realizado un total de 24469 veces. La puntuación promedio es de 95.31 y por ahora la puntuación más alta registrada es de 153 .

Nivel

Puntos

Tests

Porcentaje

Superior

más de 140

147 0.6 %.

Excelente

131-140

427 1.75 %.

Bueno

111-130

5993 24.49 %.

Normal

91-110

7993 32.67 %.

Flojo

71-90

5898 24.1 %.

Inferior

menos de 71

4011 16.39 %.


   Indice de Tests de Informática

 

Libros, hojas y celdas. Configuracion. Introduccion y edicion de datos. Formulas y funciones.

Tiempo de realizacion de la prueba.: Usuario.:

Insertado el 08/02/2012:: 945 Lecturas :: 67 Veces Realizado :: Nota Media.: 2.26 ::  Difícil

1.- ¿Qué ocurre si en una celda de Excel introducimos la expresión “235.000 €”?

 

a)      Es reconocida como una expresión monetaria

b)      Lo mismo que si introducimos “235.000” sin el carácter de € (euro)

c)      Dicha expresión será tratada como una expresión de texto

d)      Ocurre lo que se dice en b. Es decir el programa identifica una expresión numérica y no necesariamente monetaria

 

2.- En una hoja aparece el siguiente rango de celdas:

 

 

A

B

C

1

Inmobiliaria

Ventas

 

2

Euzileme S.A.

5.235.000

 

3

Socorra S.L.

1.185.000

 

4

Julandra S.A.

3.000.360

 

5

Juramenta S.A.

2.900.015

 

6

Excrements S.L.

1.540.000

 

7

 

 

 

8

 

 

 

¿En que celda deberíamos insertar una función que nos calculase el total de los valores numéricos?

 

a)      En B7

b)      En A7

c)      En cualquiera de la columna B

d)      Da igual donde la insertemos siempre que las referencias sean correctas

 

3.- ¿Cuál sería la expresión correspondiente a la suma de todos los valores numéricos del rango de celdas que aparece en la pregunta anterior?

 

a)      =SUMA(B3:B7)

b)      =SUMA(B7:B3)

c)      =SUMA(A3:B7)

d)      Todas las expresiones anteriores conducirían a idéntico resultado 13.860.375

 

4.- ¿Qué traería consigo suplir cualquiera de las fórmulas anteriores por la función =SUMA(B3:B8)?

 

a)      Una referencia circular en todo caso

b)      Una referencia circular sólo si la celda que ocupa la función es la B8

c)      Una referencia circular si la celda que ocupa la función es B3, B4, B5, B6, B7 o B8

d)      Una referencia circular sólo si la celda que ocupa la función es la B8 o es la B3 exclusivamente

 

5.- ¿Qué resultado nos daría la expresión =SUMA("5";15;VERDADERO)?

 

a)      21

b)      15 pues es el único valor numérico

c)      20 pues se suman 15 y 5

d)      Nos daría un mensaje de error

 

6.- ¿Qué significa el mensaje de error #¡DIV/0!?

 

a)      Que dentro de un rango hay valores que no están disponibles

b)      Que la fórmula intenta dividir por cero

c)      Que no se reconoce el nombre utilizado en la fórmula

d)      Ninguna es correcta

 

7.- ¿Qué mensaje aparecería si escribimos la fórmula =AMUNTVALENCIA(B30:B70)?

 

a)      Ninguno, lo considera una cadena de caracteres de texto pues la función no existe

b)      #!NULO!

c)      #¿NOMBRE?

d)      #!REF!

 

8.- ¿Cuál de los siguientes no sería un nombre admitido para el rango de celdas A1:C8 que aparece en la pregunta 2?

 

a) Facturación mensual 

b) Facturaciónmensual 

c) Facturación_mensual 

d) _Facturaciónmensual 

 

9.- En la columna C del rango que estamos manejando queremos introducir el IVA:

 

 

A

B

C

1

Inmobiliaria

Ventas

IVA

2

Euzileme S.A.

5.235.000

 

3

Socorra S.L.

1.185.000

 

4

Julandra S.A.

3.000.360

 

5

Juramenta S.A.

2.900.015

 

6

Excrements S.L.

1.540.000

 

7

 

 

 

8

 

 

 

¿Cuál sería la fórmula correcta para los datos de la primera fila?

 

a)      =B3*1,16

b)      =(A3+B3)*1,16

c)      =A3*1,16+B3*1,16

d)      Todas las fórmulas producirían idéntico resultado

 

10.- En terminología de Excel, ¿qué denominación reciben las funciones que utilizan una función como uno de los argumentos de otra?.

 

a)      Estilos

b)      Anidadas

c)      Iteraciones

d)      Recursivas

 

Usuario.:
Contraseña.:

    

Aviso Si NO quieres registrarte como usuario escribe Usuario.: Invitado Contraseña.: 12345

Título.:

Mensaje.:

 

Ultimos Mensajes en el FORO

Insertado Test de Cultura General :: Test Cultura General Procesos de Selección Empleo y Oposiciones [07] por cejuanjo

Insertado Test de Lengua y Literatura :: Conozcamos la Lengua Castellana :: Preguntas Básicas de Ortografía [05] por cejuanjo

Insertado Test Oposiciones Justicia :: Organización y competencia del Tribunal Supremo, de la Audiencia Nacional, de los Tribunales Superiores de Justicia y de las Audiencias Provinciales por cejuanjo

Insertado Test de Cultura General :: Test Cultura General Procesos de Selección Empleo y Oposiciones [06] por cejuanjo

Test de Matemáticas :: Preguntas de Matemáticas Básicas para Oposiciones y Empleo [12] Problemas Elementales por cejuanjo

Completada Serie de Tests Oposiciones Servicio Extremeño de Salud por cejuanjo

 

Pagina nueva 1


Visitas Hoy.: 315 :: (406 Visitas Previstas) :: Total visitas desde 01/01/2012.: 31381

Aviso Legal :: Reglas de Participación Como usa Google tus datos en esta web